Ton ausklingen lassen?

  • Hallo,

    erstmal Willkommen hier bei den Videofreunden.

    Zu Deiner Frage:

    wenn Du die mp3 in der Auido Spur liegen hast, dann ziehe das Rubberband bzw. die schwarze Linie in mitten des Audioclips mit gedrückter Umschalt- und lk. Maustaste nach unten oder aber schneide das Ende des Audios einfach ab und blende den Ton mit der eben von mir beschriebenen Methode langsam aus.
    Gruß
    Herbie
  • diese Linie meine ich,

    in der Mitte des grünen Audiobalkens.
    Dateien
    • audio.jpg

      (4,56 kB, 3 mal heruntergeladen, zuletzt: )
    Gruß
    Herbie
  • Hallo bodo,

    normalerweise muß man die Audio Spur nicht einschalten, die ist nach Start von LE aktiv und Audio 1 ist schwarz geschreiben. Wenn man jedoch links im Spurkopf auf Audio 1 klickt, dann schaltet man die Spur aus bzw. stumm und die Schrift wird weiss. Aber das schwarze Rubber oder Gummiband muß trotzdem in der Mitte des Audiobalkens vorhanden sein.

    Lade doch mal hier einen Auschnitt Deiner Spur hoch, wie das bei Dir aussieht.
    Gruß
    Herbie
  • Der Spurkopf ist ja nicht aktiv, klicke doch mal drauf, dann müßte die Schrift Ex Audio 1 schwarz werden.
    So dürftest Du keinen Ton hören.
    Gruß
    Herbie
  • nimm doch mal testweise eine andere Audiodatei z. B. wav.
    Gruß
    Herbie
  • Nachtrag.

    Ton liegt in sauberem Wave auf der TL.

    Beispiel.......Einblendung-Audio....."Spiegelverkehrt" gilts für die Ausblendung....

    RMT klick ins Feld "Main AV" und passe die Timeline Scalierung an.



    Setze einen "Fixpunkt"......da wo im Bild die Mausspitze sitzt.


    Dann etwas links von diesem Fixpunkt nochmals einen F.Punkt setzen.......dieses nun ganz nach unten ziehen wie auch der Fixpunkt ganz links am Anfang beim Spurkopf.


    Ist nur ein Beispiel......die Distanz der Fixpunkte kannst Du ungeniert natürlich Deinen Wünschen selber anpassen.
    Probiers bis es passt.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von goldwingfahrer ()